Home > Errors / Problems > Can I use exec?

Can I use exec?

Functions like exec(), shell_exec(), proc_open(), passthru(), system(), popen() and similar are disabled for security reasons. You can always upgrade to VPS to be able to use such functions.